<!DOCTYPE html>
<html lang="nb-NO"
 xmlns:fb="http://ogp.me/ns/fb#">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://blogg.nordsjomedia.no/lokalfotball/xmlrpc.php">

<title>Før kampen: Ålgård &#8211; Djerv 1919 &#8211; Lokalfotball.no</title>
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lokalfotball.no &raquo; strøm" href="http://blogg.nordsjomedia.no/lokalfotball/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lokalfotball.no &raquo; kommentarstrøm" href="http://blogg.nordsjomedia.no/lokalfotball/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lokalfotball.no &raquo; Før kampen: Ålgård &#8211; Djerv 1919 kommentarstrøm" href="http://blogg.nordsjomedia.no/lokalfotball/for-kampen-algard-djerv-1919/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blogg.nordsjomedia.no\/lokalfotball\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://blogg.nordsjomedia.no/lokalfotball/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://blogg.nordsjomedia.no/lokalfotball/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ytpp-css'  href='http://blogg.nordsjomedia.no/lokalfotball/wp-content/plugins/youtube-playlist-player/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-stylesheet-css'  href='http://blogg.nordsjomedia.no/lokalfotball/wp-content/themes/poseidon/style.css?ver=1.4' type='text/css' media='all' />
<style id='poseidon-stylesheet-inline-css' type='text/css'>
.site-title, .type-post .entry-footer .entry-tags { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
</style>
<link rel='stylesheet' id='genericons-css'  href='http://blogg.nordsjomedia.no/lokalfotball/wp-content/themes/poseidon/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-default-fonts-css'  href='//fonts.googleapis.com/css?family=Ubuntu%3A400%2C400italic%2C700%2C700italic%7CRaleway%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://blogg.nordsjomedia.no/lokalfotball/wp-content/themes/poseidon/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='http://blogg.nordsjomedia.no/lokalfotball/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blogg.nordsjomedia.no/lokalfotball/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://blogg.nordsjomedia.no/lokalfotball/wp-content/plugins/youtube-playlist-player/js/ytpp-main.js?ver=4.8.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://blogg.nordsjomedia.no/lokalfotball/wp-content/themes/poseidon/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://blogg.nordsjomedia.no/lokalfotball/wp-content/themes/poseidon/js/navigation.js?ver=20170127'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://blogg.nordsjomedia.no/lokalfotball/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blogg.nordsjomedia.no/lokalfotball/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogg.nordsjomedia.no/lokalfotball/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Scoringer fra den 16. serierunden i 4. div 2' href='http://blogg.nordsjomedia.no/lokalfotball/scoringer-fra-den-16-serierunden-i-4-div-2/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://blogg.nordsjomedia.no/lokalfotball/for-kampen-algard-djerv-1919/" />
<link rel='shortlink' href='http://blogg.nordsjomedia.no/lokalfotball/?p=2827' />
<link rel="alternate" type="application/json+oembed" href="http://blogg.nordsjomedia.no/lokalfotball/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogg.nordsjomedia.no%2Flokalfotball%2Ffor-kampen-algard-djerv-1919%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blogg.nordsjomedia.no/lokalfotball/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogg.nordsjomedia.no%2Flokalfotball%2Ffor-kampen-algard-djerv-1919%2F&#038;format=xml" />
<meta property="fb:app_id" content="263131640414963"/><meta property="fb:admins" content="100004390571830"/>
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://blogg.nordsjomedia.no/lokalfotball/for-kampen-algard-djerv-1919/" />
            <meta property="og:title" content="Før kampen: Ålgård &#8211; Djerv 1919" />
            <meta property="og:description" content="Ålgård slo Vard 2 og fortsetter å vinne, og for andre gang denne sesongen tar laget en 3-2 seier med seg hjem fra Haugesund. I kveld venter nok et lag fra Sildabyen, når Djerv 1919 kommer for å spille sin første seriekamp på Ålgård siden 1982.Hvor: Nye Å" />
            <meta property="og:site_name" content="Lokalfotball.no" />
            <meta property="og:image" content="http://blogg.nordsjomedia.no/lokalfotball/wp-content/uploads/2017/08/Ålgård-Djerv1919.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Ålgård slo Vard 2 og fortsetter å vinne, og for andre gang denne sesongen tar laget en 3-2 seier med seg hjem fra Haugesund. I kveld venter nok et lag fra Sildabyen, når Djerv 1919 kommer for å spille sin første seriekamp på Ålgård siden 1982.Hvor: Nye Å" />
            <meta itemprop="image" content="http://blogg.nordsjomedia.no/lokalfotball/wp-content/uploads/2017/08/Ålgård-Djerv1919.jpg" />
            

<link rel="apple-touch-icon" sizes="180x180" href="/lokalfotball/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/lokalfotball/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/lokalfotball/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/lokalfotball/wp-content/uploads/fbrfg/manifest.json">
<link rel="shortcut icon" href="/lokalfotball/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/lokalfotball/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><link rel="icon" href="http://blogg.nordsjomedia.no/lokalfotball/wp-content/uploads/2017/02/cropped-lokfot_logo_avatar-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://blogg.nordsjomedia.no/lokalfotball/wp-content/uploads/2017/02/cropped-lokfot_logo_avatar-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://blogg.nordsjomedia.no/lokalfotball/wp-content/uploads/2017/02/cropped-lokfot_logo_avatar-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://blogg.nordsjomedia.no/lokalfotball/wp-content/uploads/2017/02/cropped-lokfot_logo_avatar-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-2827 single-format-standard wp-custom-logo">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="http://blogg.nordsjomedia.no/lokalfotball/" class="custom-logo-link" rel="home" itemprop="url"><img width="250" height="50" src="http://blogg.nordsjomedia.no/lokalfotball/wp-content/uploads/2017/03/cropped-lok250.png" class="custom-logo" alt="Lokalfotball.no" itemprop="logo" /></a>					
			<p class="site-title"><a href="http://blogg.nordsjomedia.no/lokalfotball/" rel="home">Lokalfotball.no</a></p>

							
			<p class="site-description">Vi følger lokalfotballen i Sør-Rogaland</p>

		
				</div><!-- .site-branding -->

				<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
					<ul id="menu-hovedmeny" class="main-navigation-menu"><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="https://www.fotball.no/fotballdata/dagens-kamper/?d=9">Dagens kamper i Rogaland</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69"><a href="https://www.facebook.com/Lokalfotball">Lokale fotballklubber</a>
<ul  class="sub-menu">
	<li id="menu-item-2543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2543"><a href="https://www.facebook.com/Lokalfotball">Lokalfotball.no på Facebook</a></li>
	<li id="menu-item-2541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2541"><a href="https://twitter.com/lokalfotballno">Lokalfotball.no på Twitter</a></li>
	<li id="menu-item-2542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2542"><a href="https://www.youtube.com/channel/UCXVVDdXZwFPA88Ct2iC5Gpw">Lokalfotball.no på YouTube</a></li>
	<li id="menu-item-2341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2341"><a href="http://blogg.nordsjomedia.no/lokalfotball/siste-nytt-fra-lokalfotballen-i-rogaland/">Siste nytt fra lokalfotballen i Rogaland</a></li>
	<li id="menu-item-2353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2353"><a href="http://sandnesposten.no/index.php?tag=Austr%E5tt%20IL">Austrått IL</a></li>
	<li id="menu-item-2342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2342"><a href="http://jbl.no/index.php?tag=Bryne%20FK">Bryne FK</a></li>
	<li id="menu-item-2361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2361"><a href="http://dalane-tidende.no/index.php?tag=Eiger%20FK">Eiger FK</a></li>
	<li id="menu-item-2360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2360"><a href="http://dalane-tidende.no/index.php?tag=EIK%20fotball">EIK Fotball</a></li>
	<li id="menu-item-2345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2345"><a href="http://jbl.no/index.php?tag=Fr%F8yland%20IL">Frøyland IL</a></li>
	<li id="menu-item-2354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2354"><a href="http://solabladet.no/index.php?tag=Havdur">Havdur IL</a></li>
	<li id="menu-item-2357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2357"><a href="http://solabladet.no/index.php?tag=Hav%F8rn">Havørn</a></li>
	<li id="menu-item-2365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2365"><a href="http://jbl.no/index.php?tag=Klebe%20SK">Klebe SK</a></li>
	<li id="menu-item-2343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2343"><a href="http://jbl.no/index.php?tag=Klepp%20IL">Klepp IL</a></li>
	<li id="menu-item-2351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2351"><a href="http://sandnesposten.no/index.php?tag=Lura%20IL">Lura IL</a></li>
	<li id="menu-item-2359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2359"><a href="http://strandbuen.no/index.php?tag=MIL">Midtbygden IL</a></li>
	<li id="menu-item-2344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2344"><a href="http://jbl.no/index.php?tag=N%E6rb%F8%20IL">Nærbø IL</a></li>
	<li id="menu-item-2363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2363"><a href="http://jbl.no/index.php?tag=Orre%20IL">Orre IL</a></li>
	<li id="menu-item-2362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2362"><a href="http://bygdebladet.no/search?sokestreng=RIL+fotball&#038;page=nyheter&#038;sub=&#038;do=sok&#038;type=nyheter">Randaberg IL</a></li>
	<li id="menu-item-2352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2352"><a href="http://sandnesposten.no/index.php?tag=Riska%20FK">Riska FK</a></li>
	<li id="menu-item-2348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2348"><a href="http://jbl.no/index.php?tag=Rosseland%20BK">Rosseland BK</a></li>
	<li id="menu-item-2350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2350"><a href="http://sandnesposten.no/index.php?tag=Sandnes%20Ulf">Sandnes Ulf</a></li>
	<li id="menu-item-2355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2355"><a href="http://solabladet.no/index.php?tag=Sola%20fotball">Sola Fotball</a></li>
	<li id="menu-item-2358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2358"><a href="http://strandbuen.no/index.php?tag=Staal">Staal IL</a></li>
	<li id="menu-item-2540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2540"><a href="http://sundeil.no/fotball/">Sunde IL</a></li>
	<li id="menu-item-2347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2347"><a href="http://jbl.no/index.php?tag=Varhaug%20IL">Varhaug IL</a></li>
	<li id="menu-item-2364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2364"><a href="http://jbl.no/index.php?tag=Vigrestad%20IK">Vigrestad IK</a></li>
	<li id="menu-item-2346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2346"><a href="http://jbl.no/index.php?tag=Voll%20IL">Voll IL</a></li>
	<li id="menu-item-2356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2356"><a href="http://solabladet.no/index.php?tag=V%E5ganes">Våganes</a></li>
	<li id="menu-item-2349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2349"><a href="http://gbnett.no/index.php?tag=%C5lg%E5rd%20FK">Ålgård FK</a></li>
</ul>
</li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60"><a href="http://jbl.no/index.php?page=nyheter&#038;KatID=28">Lokalavisene/blogger</a>
<ul  class="sub-menu">
	<li id="menu-item-2367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2367"><a href="http://blogg.nordsjomedia.no">Blogger</a>
	<ul  class="sub-menu">
		<li id="menu-item-2370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2370"><a href="http://blogg.nordsjomedia.no/brynebloggen/">Brynebloggen</a></li>
		<li id="menu-item-2369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2369"><a href="http://breddefotball.tumblr.com/">Breddefotball</a></li>
		<li id="menu-item-2759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2759"><a href="https://dagatlesvendsen.wordpress.com/">Dag Atle Svendsen</a></li>
		<li id="menu-item-2375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2375"><a href="http://www.fotballblogg.no/">Fotballblogg.no</a></li>
		<li id="menu-item-2368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2368"><a href="http://www.fotballnerd.no/category/norsk-breddefotball/rogaland/">Fotballnerd.no Rogaland</a></li>
		<li id="menu-item-2373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2373"><a href="http://www.lokalfotball.com/index.php">Lokalfotball.com</a></li>
		<li id="menu-item-2371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2371"><a href="https://rogalandsfotball.no/">Rogalandsfotball.no</a></li>
		<li id="menu-item-2372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2372"><a href="https://ryfylkefotball.wordpress.com/">Ryfylkefotball</a></li>
		<li id="menu-item-2374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2374"><a href="http://www.stavangerfotball.no/">Stavangerfotball.no</a></li>
	</ul>
</li>
	<li id="menu-item-2366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2366"><a href="http://jbl.no">Lokalaviser</a>
	<ul  class="sub-menu">
		<li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61"><a href="http://jbl.no/index.php?page=nyheter&#038;KatID=28">Fotball på jbl.no</a></li>
		<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="http://gbnett.no/index.php?page=nyheter&#038;KatID=2">Fotball på gbnett.no</a></li>
		<li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63"><a href="http://bygdebladet.no/index.php?page=nyheter&#038;KatID=2">Fotball på bygdebladet.no</a></li>
		<li id="menu-item-64" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64"><a href="http://sandnesposten.no/index.php?page=nyheter&#038;KatID=2">Fotball på Sandnesposten.no</a></li>
		<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="http://solabladet.no/index.php?page=nyheter&#038;KatID=2">Fotball på Solabladet.no</a></li>
		<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="http://strandbuen.no/index.php?page=nyheter&#038;KatID=2">Fotball på Strandbuen.no</a></li>
		<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="http://dalane-tidende.no/index.php?page=nyheter&#038;KatID=2">Fotball på Dalane-Tidende.no</a></li>
		<li id="menu-item-2340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2340"><a href="http://avisenagder.no/sport/29.5">Fotball i Avisen Agder</a></li>
		<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="http://lyngdalsavis.no/index.php?page=nyheter&#038;KatID=6">Fotball på Lyngdalsavis.no</a></li>
	</ul>
</li>
</ul>
</li>
</ul>				</nav><!-- #main-navigation -->

			</div><!-- .header-main -->

		</header><!-- #masthead -->

		
			<div id="headimg" class="header-image featured-image-header">
				<img width="1920" height="480" src="http://blogg.nordsjomedia.no/lokalfotball/wp-content/uploads/2017/08/Ålgård-Djerv1919-1920x480.jpg" class="attachment-poseidon-header-image size-poseidon-header-image wp-post-image" alt="" />			</div>

		
		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
				
		
<article id="post-2827" class="post-2827 post type-post status-publish format-standard has-post-thumbnail hentry category-4-divisjon tag-4-divisjon-avd-2 tag-algard tag-djerv-1919">

	
	<header class="entry-header">

		<h1 class="entry-title">Før kampen: Ålgård &#8211; Djerv 1919</h1>
		<div class="entry-meta"><span class="meta-date"><a href="http://blogg.nordsjomedia.no/lokalfotball/for-kampen-algard-djerv-1919/" title="7:34 am" rel="bookmark"><time class="entry-date published updated" datetime="2017-08-25T07:34:48+00:00">25. august 2017</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="http://blogg.nordsjomedia.no/lokalfotball/author/dagatle/" title="View all posts by Dag Atle Svendsen" rel="author">Dag Atle Svendsen</a></span></span><span class="meta-category"> <a href="http://blogg.nordsjomedia.no/lokalfotball/category/4-divisjon/" rel="category tag">4. divisjon</a></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>Ålgård slo Vard 2 og fortsetter å vinne, og for andre gang denne sesongen tar laget en 3-2 seier med seg hjem fra Haugesund. I kveld venter nok et lag fra Sildabyen, når Djerv 1919 kommer for å spille sin første seriekamp på Ålgård siden 1982.</p>
<p><span id="more-2827"></span></p>
<p><strong>Hvor: </strong>Nye Ålgård stadion</p>
<p><strong>Når:</strong> Fredag 24.08, kl. 19.00</p>
<p><strong>Dommer: </strong>Olof Mattias Säfvestad (Lye IL)</p>
<p><strong>Troppene: </strong><a href="https://www.fotball.no/fotballdata/kamp/?fiksId=6642955" target="_blank" rel="noopener">Her</a></p>
<p><strong>Forrige møte: </strong>Djerv 1919 &#8211; Ålgård 2-3, 28.04.17</p>
<p><strong>Statistikk: </strong>Ålgård ligger på 7. plass med 24 poeng. Status på hjemmebane er 3-3-2 og 16-11 i målforskjell. Totalt på de 6 siste kampene er status for Ålgård 3-1-2 og 12-17 i målforskjell. Djerv 1919 ligger på 9. plass med 18 poeng. Status på bortebane er 2-3-2 og 6-11 i målforskjell. Totalt på de 6 siste (serie)kampene er status for Djerv 1919 4-0-2 og 23-8 i målforskjell.</p>
<hr />
<p><strong>Nye poeng med hjem over Boknafjorden.<br />
</strong>Ålgård tok en sterk – og kanskje litt heldig – seier borte mot Vard 2 på tirsdag. Laget tok ledelsen både 1-0 og 2-1 ved Vard 2-dødaren Ezekiel Bala (har nå 5 mål på de tre siste mot Vard 2) – som nå også er toppscorer for Ålgård med 6 mål denne sesongen. Men begge gangen svarte hjemmelaget.</p>
<p>Når alt håp om 3 poeng så ut til forsvinne dukket likevel Zabi Habibullah opp og ordnet 3-2 like før slutt. Ifølge rapportene hadde lagene hver sin omgang. Ålgård startet best, tok tidlig ledelsen og hadde et par sjanser til å øke, mens Vard 2 tok seg av andre omgangen og var farlig nære å score flere enn de to målene de fikk. Blant annet smalt det i treverket bak keeper Kenneth Espedal et par ganger. Ålgård, som stilte uten en skadet/syk Espen Nygaard på topp, mistet mye av den offensive slagkraften da Aslak Ravndal, som var plassert lengst fremme i Nygaards fravær, måtte ut med skade allerede i første omgang.</p>
<p>Men med en dose hardt arbeid og god moral, red laget av stormen &#8211; og når de attpåtil sniker til seg alle tre poengene rett foran nesa på motstanderen, er det god grunn til å tro at det også ble med en solide porsjon selvtillit hjem. Men seieren kostet. I tillegg til smellen Ravndal fikk, pådro både kaptein Christer Reinertsen og midtbanemann Sven Næsse seg gule kort, og må med det stå over kveldens kamp. Dette er to sentrale spillere som det i utgangspunktet ikke bare er lett å erstatte, men Ålgård har vist tidligere i sesongen, blant annet mot Riska og Austrått, at de evner å få kabalen til å gå opp selv uten noen av de såkalte &laquo;bankersene&raquo; på plass.</p>
<p>Uansett så er enda en 3-poenger på bortebane i Haugesund meget sterkt, og Ålgård har i kveld muligheten til å ta sin fjerde seier på rad  – for første gang siden det ble 6 strake seire sommeren 2015.</p>
<p><strong>&laquo;Ka fakårten?&raquo;<br />
</strong>Djerv 1919, som kom på 2. plass i divisjonen i fjor, og som av både <a href="https://www.h-avis.no/sport/fotball/4-divisjon/haugesunds-avis-tipper-4-divisjon-et-lag-med-flust-av-matchvinnere/s/5-62-394404">Haugesunds Avis</a> og <a href="http://blogg.nordsjomedia.no/lokalfotball/under-lupen-4-divisjon-avdeling-2/">lokalfotball.no</a> ble tippet på 4. plass i år, ser ut til å ha lagt en tung vår bak seg og har fått en meget god start på sesongens andre omgang. Faktisk så er det kun Åkra (13) som har tatt flere poeng enn &laquo;Gulgyttane&raquo; (12) på de fem siste kampene i 4. divisjon avd 2.</p>
<p>Og tar man med kampene i OBOS-cup, så har de vunnet 6 av sine 7 siste kamper og står med en målforskjell på 31-7. Med andre ord så er laget i meget god flyt om dagen. Men som nevnt så var det en tung vår for kveldens gjester. Etter tapet mot Ålgård i slutten av april, som forøvrig lagets trener Asbjørn Helgeland mener de burde vunnet, ble det 5 strake serietap, og laget gikk hele to måneder uten seier.</p>
<p>Asbjørn Helgeland skriver til lokalfotball.no:</p>
<p><em>– Sesongen har vært skuffende for vår del. Etter at vi vant den lokale vintercupen og startet bra de 2 første kampene, hadde både jeg og flere trodd og håpet at vi skulle være med og kjempe i toppen. Slik har det ikke gått. Står ved et lite veiskille igjen nå. Kan for alvor hekte oss på lagene midt på tabellen med seier mot Ålgård. Med tap kan det fort bli en kamp for å overleve. Formkurven peker oppover, så vi er optimister.</em></p>
<p>Selv om flere spillere har forlatt laget i sommer, er den gamle storscoreren fornøyd med troppen.</p>
<p><em>– Som de fleste andre lag på dette nivået opplever også vi en del utskiftninger i løpet av sensommeren. Spillere flytter for å begynne på skole osv. Vi er allikevel godt fornøyd med gruppen som skal fullføre sesongen. God blanding av rutine og ungt pågangsmot.</em></p>
<p>Haugesunds Avis skrev onsdag en <a href="https://www.h-avis.no/sport/fotball/haugesund/lokalfotball-hva-skjedde-med-djerv-1919/s/5-62-466179" target="_blank" rel="noopener">lengre sak</a> om Djerv 1919, og her legger Helgeland til at laget også går for å vinne OBOS-cup, hvor de skal møte Sola 3 i semifinalen.</p>
<p>Om Ålgård skriver Helgeland:</p>
<p><em> – Ålgård har vel skuffet litt. Som et av de bedre lagene i Rogaland* for bare kort tid tilbake, hadde jeg vel forventet at de skulle være med å kjempe om opprykk (uten at jeg visste sammensetning av stall, frafall osv.), men basert på historie.</em></p>
<p>* I 2013 hadde Ålgård 6 lag fra Rogaland foran seg i seriesystemet. I dag har det antallet økt til 26.</p>
<p><em>– Var og så mesteparten av kampen mot Vard 2 på tirsdag og synes laget fremstod bra da. Bra guts i laget og en gammel ringrev som Bala (navnebror av en gammel stor FKH-spiller) viste at han fremdeles har noe å fare med. Vi er innstilt på at vi får en tøff kamp, men ser på oppgaven som langt fra umulig</em>.</p>
<p><strong>3 stats.<br />
</strong>Ålgård har 3 seiere på rad. De har scoret 3 mål i hver av disse kampene, og Ezekiel Bala har stått for 3 scoringer.</p>
<figure style="width: 1600px" class="wp-caption aligncenter"><img class="size-medium" src="http://gbnett.no/bilder/nyheter/nyhetbig/14941.jpg" width="1600" height="1067" /><figcaption class="wp-caption-text">Ezekiel Bala er Ålgårds toppscorer så langt i sesongen med seks scoringer. Foto: Eugene Hammer</figcaption></figure>
<p><strong>Kortstokken.<br />
</strong>Ålgård må som tidligere nevnt greie seg uten kaptein Christer Reinertsen og Sven Næsse som begge soner for 3 gule kort. Jonas Vølstad Fjeldsbø og Christer Bauge Sivertsen står med 2 gule hver og er i faresonen.</p>
<p>Ålgård plukket med seg tilsammen 3 gule kort i Haugesund og står nå med totalt 29 gule og 3 røde. Djerv 1919 har ingen ute med karantene, men har 5 spillere som står med 2 gule. Totalt har Djerv 1919 21 gule og 1 rødt kort.</p>
<p><strong>Se opp for </strong>målhungrige Haugesundere. Laget er det mestscorende av de 8 nederste lagene, og har blant annet smadret Austrått og Avaldsnes henholdsvis 5-1 og 6-0 i det siste. Mats Rasmussen, som kom inn i juni, og Are Søderlund har tilsammen 10 mål på de 5 siste kampene og er lagets toppscorere. Men Djerv 1919 er også laget med flest forskjellige målscorere (14) i avdelingen, så her er det flere å passe på. Se også opp for tøffe dueller og muligheten for kort av både gul og rød farge. I forrige møte smalt det godt, og det ble delt ut 9 gule kort og 1 rødt.</p>
<p>Djerv 1919-trener Asbjørn Helgeland minnes ikke at det var noen stygg kamp i vår og skriver:</p>
<p><em>– Tøffe dueller kan det nok bli, men ikke grisespill. Her er fair-play i høysete</em>.</p>
<p>Andreas Ravndal beskriver i<a href="http://gbnett.no/sport/bala-tomalsscorer-i-borteseier/19.12114"> Gjesdalbuen</a> kampen i vår som en &laquo;krig uten sidestykke&raquo;, og sier at de mistenker at kampen i kveld blir lik. Ålgård-treneren sier også til avisen at laget forhåpentligvis får spille sin type fotball, og at de er inne i en god stim som han håper å bygge videre på.</p>
<p><strong>Resultattips: 3-1</strong>. Kveldens gjester scorer på bestilling om dagen, og her gjelder det for Ålgård å stå imot bakover. Hjemmelaget må greie seg uten kaptein Reinertsen i midtforsvaret, men uansett hvilken konstellasjon det ender opp med å bli helt bakerst, gjelder det å holde hodet kaldt. Ålgård er også i god form for tiden og scorer bra med mål.</p>
<p>Greier laget å holde noenlunde tett bakover samtidig som Aslak Ravndal og Espen Nygaard blir klare, tror jeg Ålgård har gode forutsetninger for å ta nok en seier. Uansett resultat har jeg tro på en underholdende kamp mellom to jevne lag, så det er bare å starte helgen med en tur til Solås.</p>
<p><strong>Helt til slutt et fint klipp fra referatet etter tilsvarende oppgjør i 1979.</strong></p>
<figure id="attachment_5940" style="width: 553px" class="wp-caption aligncenter"><img class="wp-image-5940 size-full" src="https://dagatlesvendsen.files.wordpress.com/2017/08/c3a5fk-djerv-6-0.png" alt="" width="553" height="762" /><figcaption class="wp-caption-text">Ålgård slo Djerv 1919 6-0 i 1979. Spørs om det blir like klar seier i kveld. Kilde: Stavanger Aftenblad</figcaption></figure>

		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="http://blogg.nordsjomedia.no/lokalfotball/tag/4-divisjon-avd-2/" rel="tag">4 divisjon avd. 2</a><a href="http://blogg.nordsjomedia.no/lokalfotball/tag/algard/" rel="tag">Ålgård</a><a href="http://blogg.nordsjomedia.no/lokalfotball/tag/djerv-1919/" rel="tag">Djerv 1919</a>				</span>
			</div><!-- .entry-tags -->

				
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Innleggsnavigasjon</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://blogg.nordsjomedia.no/lokalfotball/scoringer-fra-den-16-serierunden-i-4-div-2/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Scoringer fra den 16. serierunden i 4. div 2</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lokalfotball/for-kampen-algard-djerv-1919/#respond" style="display:none;">Avbryt svar</a></small></h3>			<form action="http://blogg.nordsjomedia.no/lokalfotball/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Din e-postadresse vil ikke bli publisert.</span> Obligatoriske felt er merket med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-post <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Nettsted</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publiser kommentar" /> <input type='hidden' name='comment_post_ID' value='2827' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c189cd4abc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		
		</main><!-- #main -->
	</section><!-- #primary -->
	
	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="text-12" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Lokalfotball på YouTube</h3></div>			<div class="textwidget"><iframe width="315" height="177" src="https://www.youtube.com/embed/videoseries?list=LLXVVDdXZwFPA88Ct2iC5Gpw&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><iframe width="100%" height="400" src="http://artikkelboard.sport.cw.cmd.as/widgets/9NFlqn06WuBGnBKNYSbfCw/tile" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FLokalfotball%2F&tabs=timeline&width=340&height=550&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=false&appId=103100723116761" width="340" height="550" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside><aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget"><a class="twitter-timeline" data-lang="no" data-height="600" data-dnt="true" href="https://twitter.com/Lokalfotballno">Følg Lokalfotball.no på Twitter</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">Siste innlegg</h3></div>		<ul>
					<li>
				<a href="http://blogg.nordsjomedia.no/lokalfotball/for-kampen-algard-djerv-1919/">Før kampen: Ålgård &#8211; Djerv 1919</a>
						</li>
					<li>
				<a href="http://blogg.nordsjomedia.no/lokalfotball/scoringer-fra-den-16-serierunden-i-4-div-2/">Scoringer fra den 16. serierunden i 4. div 2</a>
						</li>
					<li>
				<a href="http://blogg.nordsjomedia.no/lokalfotball/for-kampen-vard-2-algard/">Før kampen: Vard 2 &#8211; Ålgård</a>
						</li>
					<li>
				<a href="http://blogg.nordsjomedia.no/lokalfotball/toppkampen-vardeneset-riska/">Toppkampen: Vardeneset &#8211; Riska</a>
						</li>
					<li>
				<a href="http://blogg.nordsjomedia.no/lokalfotball/10-talenter-fra-toppfotballen/">10 talenter fra toppfotballen</a>
						</li>
				</ul>
		</aside>		
	</section><!-- #secondary -->

	

	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-text" class="site-info">
				
	<span class="credit-link">
		Powered by <a href="http://wordpress.org" title="WordPress">WordPress</a> and <a href="https://themezee.com/themes/poseidon/" title="Poseidon WordPress Theme">Poseidon</a>.	</span>

				</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script>
    jQuery(document).ready(function () {
		jQuery.post('http://blogg.nordsjomedia.no/lokalfotball?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/blogg.nordsjomedia.no\/lokalfotball\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogg.nordsjomedia.no/lokalfotball/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://blogg.nordsjomedia.no/lokalfotball/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://blogg.nordsjomedia.no/lokalfotball/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=263131640414963&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
